Translations: Linux installation/4/es

From TidalCycles userbase
Revision as of 00:46, 19 August 2019 by Torotumbo (talk | contribs) (Created page with "Con suerte, tu distribución de linux tiene los pre-requisitos facilmente accesibles vía el editor de paquetes. Por ejemplo, si estás usando la versión más reciente de Ubu...")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Con suerte, tu distribución de linux tiene los pre-requisitos facilmente accesibles vía el editor de paquetes. Por ejemplo, si estás usando la versión más reciente de Ubuntu o similar, podés instalar Haskell con el siguiente comando en la ventana de la terminal: