Translations: Troubleshooting a Tidal install/7/de

From TidalCycles userbase
Jump to: navigation, search

Wenn Dir nichts Vergleichbares angezeigt wird, musst du wahrscheinlich Haskell installieren. Keine Sorge, Dir kann durchaus eine andere Versionsnummer angezeigt werden. Aktuell wird TidalCycles bis zurück zur Version 7.10.3 getestet.