Translations: MacOS installation/3/es

From TidalCycles userbase
Jump to: navigation, search

Nota: hay varios reportes de que tidal-bootstrap solo funciona si instalas la versión 8.2.1 de la plataforma haskell primero. podes descargarla aquí.