Translations: Installation/4/es

From TidalCycles userbase
Jump to: navigation, search

También vas a tener que actualizar el plugin/extensión de tu editor. En atom, podes hacer esto desde preferences > updates.